<!DOCTYPE html><html xmlns="https://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900" /><meta name="norton-safeweb-site-verification" content="nolg68z84hw8dro1c9c58u46j1jibz492lfssc-37m5q4cwvglhepv3-cwonw9d767hz2qv22bolo9t3452y0s181tjuc3rhbqsz-wwwi352o2bseg17poe305t7p8eu" /><title>United States to cut tariffs on some Chinese imports - News Ahead</title> <script type="text/javascript">var ajaxurl = "https://newsahead.com/wp-admin/admin-ajax.php"</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="format-detection" content="telephone=no"><link rel="canonical" href="https://newsahead.com/united-states-to-cut-tariffs-on-some-chinese-imports/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="United States to cut tariffs on some Chinese imports - News Ahead" /><meta property="og:description" content="The United States will lower tariffs on a batch of Chinese imports from this date, part of Phase One of a trade agreement signed by U.S. President Donald Trump and Chinese Vice Premier Liu He in January." /><meta property="og:url" content="https://newsahead.com/united-states-to-cut-tariffs-on-some-chinese-imports/" /><meta property="og:site_name" content="News Ahead" /><meta property="article:tag" content="NULL" /><meta property="article:section" content="Other" /><meta property="article:published_time" content="2020-02-14T00:00:00+00:00" /><meta property="article:modified_time" content="2020-02-10T14:33:23+00:00" /><meta property="og:updated_time" content="2020-02-10T14:33:23+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The United States will lower tariffs on a batch of Chinese imports from this date, part of Phase One of a trade agreement signed by U.S. President Donald Trump and Chinese Vice Premier Liu He in January." /><meta name="twitter:title" content="United States to cut tariffs on some Chinese imports - News Ahead" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/newsahead.com\/","name":"News Ahead","potentialAction":{"@type":"SearchAction","target":"https:\/\/newsahead.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News Ahead &raquo; Feed" href="https://newsahead.com/feed/" /><link rel="alternate" type="application/rss+xml" title="News Ahead &raquo; Comments Feed" href="https://newsahead.com/comments/feed/" /><link rel="shortcut icon" href="https://newsahead.com/wp-content/themes/jupiter/images/favicon.png"  /><!--[if lt IE 9]><script src="https://newsahead.com/wp-content/themes/jupiter/js/html5shiv.js" type="text/javascript"></script> <link rel="stylesheet" href="https://newsahead.com/wp-content/themes/jupiter/stylesheet/css/stylesheet/css/ie.css" /> <![endif]--> <!--[if IE 9]> <script src="https://newsahead.com/wp-content/themes/jupiter/js/ie/placeholder.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">var abb = {};
var php = {};
var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;
var mk_images_dir = "https://newsahead.com/wp-content/themes/jupiter/images",
mk_theme_js_path = "https://newsahead.com/wp-content/themes/jupiter/js",
mk_theme_dir = "https://newsahead.com/wp-content/themes/jupiter",
mk_captcha_placeholder = "Enter Captcha",
mk_captcha_invalid_txt = "Invalid. Try again.",
mk_captcha_correct_txt = "Captcha correct.",
mk_responsive_nav_width = 1140,
mk_check_rtl = true,
mk_grid_width = 1140,
mk_ajax_search_option = "fullscreen_search",
mk_preloader_txt_color = "#444444",
mk_preloader_bg_color = "#ffffff",
mk_accent_color = "#2c2f94",
mk_go_to_top =  "true",
mk_preloader_bar_color = "#2c2f94",
mk_preloader_logo = "";
var mk_header_parallax = false,
mk_banner_parallax = false,
mk_page_parallax = false,
mk_footer_parallax = false,
mk_body_parallax = false,
mk_no_more_posts = "No More Posts";
function is_touch_device() {
              return ("ontouchstart" in document.documentElement);
          }</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://newsahead.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-styles-css'  href='https://newsahead.com/wp-content/themes/jupiter/stylesheet/css/theme-styles.min.css?ver=4.4.1' type='text/css' media='all' /><link rel='stylesheet' id='theme-icons-css'  href='https://newsahead.com/wp-content/themes/jupiter/stylesheet/css/theme-icons.min.css?ver=4.4.1' type='text/css' media='all' /><link rel='stylesheet' id='mk-style-css'  href='https://newsahead.com/wp-content/themes/jupiter/style.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-dynamic-styles-css'  href='https://newsahead.com/wp-content/themes/jupiter/custom.css' type='text/css' media='all' /><style id='theme-dynamic-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://newsahead.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170524-170524-1612839934' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://newsahead.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://newsahead.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://newsahead.com/wp-content/themes/jupiter/js/head-scripts.js?ver=4.4.1'></script> <link rel='https://api.w.org/' href='https://newsahead.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsahead.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsahead.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.8" /><link rel='shortlink' href='https://newsahead.com/?p=126535' /><link rel="alternate" type="application/json+oembed" href="https://newsahead.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsahead.com%2Funited-states-to-cut-tariffs-on-some-chinese-imports%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newsahead.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsahead.com%2Funited-states-to-cut-tariffs-on-some-chinese-imports%2F&#038;format=xml" /><style type='text/css'></style> <script>function hasWKGoogleAnalyticsCookie() {
      return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
    }</script> <script>if( !hasWKGoogleAnalyticsCookie() ) {
        //Google Analytics
  			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    		ga('create', 'UA-19176443-1', 'auto');

          
        ga('send', 'pageview');
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newsahead.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Jupiter 4.4.1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://newsahead.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> <script>$(document).ready(function() {
    $('table tr').each(function(i, row) {
        var value = $(row).find('td').eq(1).html().trim();
        if (value == '') {
            $(row).css('display', 'none');
        }
    });
});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-126535 single-format-standard  wpb-js-composer js-comp-ver-5.6 vc_responsive" data-backText="Back" data-vm-anim="1" itemscope="itemscope" itemtype="https://schema.org/WebPage" data-adminbar=""><div id="mk-boxed-layout"><div id="mk-theme-container"><header id="mk-header" data-height="90" data-hover-style="3" data-transparent-skin="" data-header-style="1" data-sticky-height="55" data-sticky-style="fixed" data-sticky-offset="header" class="header-style-1 header-align-left header-toolbar-false sticky-style-fixed  mk-background-stretch boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" ><div class="mk-header-holder"><div class="mk-header-inner"><div class="mk-header-bg "></div><div class="mk-grid header-grid"><div class="mk-header-nav-container one-row-style menu-hover-style-3" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><nav id="mk-main-navigation" class="main_menu"><ul id="menu-main-menu" class="main-navigation-ul"><li id="menu-item-2548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no-mega-menu"><a class="menu-item-link"  href="https://newsahead.com/">Home</a></li><li id="menu-item-28106" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link"  href="https://newsahead.com/join-login/">Join/Login</a></li><li id="menu-item-28105" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link"  href="https://newsahead.com/about-newsahead/">About</a></li><li id="menu-item-41397" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link"  href="https://newsahead.com/resources/">Resources</a></li></ul></nav><div class="main-nav-side-search"> <a class="mk-search-trigger mk-fullscreen-trigger" href="#"><i class="mk-icon-search"></i></a></div></div><div class=" mk-nav-responsive-link"><div class="mk-css-icon-menu"><div class="mk-css-icon-menu-line-1"></div><div class="mk-css-icon-menu-line-2"></div><div class="mk-css-icon-menu-line-3"></div></div></div><div class="header-logo  "> <a href="https://newsahead.com/" title="News Ahead"><img class="mk-desktop-logo dark-logo" alt="News Ahead" src="https://newsahead.com/wp-content/uploads/2017/01/newsAheadLogo.png" /></a></div><div class="clearboth"></div></div><div class="mk-header-right"></div></div></div><div class="clearboth"></div><div class="mk-header-padding-wrapper"></div><div class="clearboth"></div><div class="mk-zindex-fix"><section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-introduce-title ">United States to cut tariffs on some Chinese imports</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner dark-skin"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://newsahead.com/" rel="v:url" property="v:title">Home</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://newsahead.com/news/" rel="v:url" property="v:title">News</a> &raquo; <span class="breadcrumb_last">United States to cut tariffs on some Chinese imports</span></span></span></span></div></div><div class="clearboth"></div></div></section></div><div class="clearboth"></div><form class="responsive-searchform" method="get" style="display:none;" action="https://newsahead.com"> <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." /> <i class="mk-icon-search"><input value="" type="submit" /></i></form> </header><div id="theme-page" role="main" itemprop="mainContentOfPage" ><div class="mk-main-wrapper-holder"><div class="theme-page-wrapper mk-blog-single full-layout vc_row-fluid mk-grid "><div class="theme-content "> <article id="126535" class="post-126535 post type-post status-publish format-standard hentry category-other tag-null"><h2 class="blog-single-title">United States to cut tariffs on some Chinese imports</h2><div class="blog-single-meta"> <time class="mk-post-date" datetime="February 14, 2020"> <a href="https://newsahead.com/2020/02/">February 14, 2020</a>, UNITED STATES-CHINA </time></div><div class="single-social-section"><div class="mk-love-holder"><a href="#" class="mk-love-this " id="mk-love-126535"><i class="mk-icon-heart"><span>&nbsp;</span></i> <span class="mk-love-count">0</span></a></div><a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><i class="mk-moon-print-3"></i></a><div class="clearboth"></div></div><div class="clearboth"></div><a href="javascript:history.go(-1)" onMouseOver="self.status=document.referrer;return true">Back to results</a> <br><div class="mk-single-content" itemprop="articleBody"><p>The United States will lower tariffs on a batch of Chinese imports from this date, part of Phase One of a trade agreement signed by U.S. President Donald Trump and Chinese Vice Premier Liu He in January.</p><p>The deal cut some U.S. tariffs on Chinese goods in exchange for Chinese pledges to purchase more U.S. farm, energy and manufactured goods and address some U.S. complaints about intellectual property practices.</p><p>Under the agreement, the Trump administration will lower tariffs to 7.5% from 15% on $120 billion worth of imports from China.</p><p>Tariffs of 25% on $250 billion worth of Chinese goods put in place earlier remain in place, but could be rolled back as part of a Phase Two trade negotiation, U.S. Treasury Secretary Steven Mnuchin said.</p><p>Additional tariffs scheduled to go into effect in December on nearly $160 billion worth of Chinese goods, including cellphones, laptop computers, toys and clothing, were suspended indefinitely under the agreement. China’s retaliatory Dec. 15 tariffs, including a 25% tariff on U.S.-made autos, were also put on hold.</p><p>The deal signed at the White House on Jan 15 also included stronger Chinese legal protections for patents, trademarks, copyrights, including improved criminal and civil procedures to combat online infringement, pirated and counterfeit goods.</p><p>It is the first formal accord concluded between the two countries since Washington began imposing tariffs on Chinese imports in July 2018 and Beijing responded in kind, triggering protracted negotiations buffeted by additional rounds of tariffs.</p><p><a href="https://www.reuters.com/article/us-usa-trade-china-details-factbox/whats-in-the-us-china-phase-1-trade-deal-idUSKBN1ZE2IF">What's in the U.S.-China Phase 1 trade deal (Jan 2020)</a></p><p><a href="https://www.icis.com/explore/resources/news/2020/01/17/10460142/us-to-cut-tariffs-on-batch-of-chinese-imports-on-14-february">US to cut tariffs on batch of Chinese imports on 14 February (Jan 2020)</a></p><p><a href="https://www.globalpolicywatch.com/2020/01/u-s-china-phase-one-trade-deal/">U.S.-China “Phase One” Trade Deal (Jan 2020)</a></p><p>Date written/update: 2020-01-20</p></div><div class="single-post-tags"> Tags: <a href="https://newsahead.com/tag/null/" rel="tag">NULL</a></div></article><div class="clearboth"></div></div><div class="clearboth"></div></div></div></div> <section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" ><div class="footer-wrapper mk-grid"><div class="mk-padding-wrapper"><div class="mk-col-1-4"></div><div class="mk-col-1-4"></div><div class="mk-col-1-4"></div><div class="mk-col-1-4"></div><div class="clearboth"></div></div></div><div id="sub-footer"><div class=" mk-grid"> <span class="mk-footer-copyright">© NewsAhead International 2018</span> <nav id="mk-footer-navigation" class="footer_menu"><ul id="menu-footer" class="menu"><li id="menu-item-90545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-90545"><a href="https://newsahead.com/">Home</a></li><li id="menu-item-90544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90544"><a href="https://newsahead.com/join-login/">Join/Login</a></li><li id="menu-item-90542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90542"><a href="https://newsahead.com/about-newsahead/">About</a></li><li id="menu-item-90541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90541"><a href="https://newsahead.com/resources/">Resources</a></li><li id="menu-item-90540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90540"><a href="https://newsahead.com/privacy-policy-terms/">Privacy Policy</a></li><li id="menu-item-90546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90546"><a href="https://newsahead.com/privacy-policy-terms/">Terms and Conditions</a></li></ul></nav></div><div class="clearboth"></div></div></section></div> <script type="text/javascript">$('p').each(function() {
   var $this = $(this);
   $this.text($this.text().replace(/bNULLb/g, '<del>quick</del>');
});</script> </div><a href="#" class="mk-go-top"><i class="mk-icon-chevron-up"></i></a><div class="mk-quick-contact-wrapper"> <a href="#" class="mk-quick-contact-link"><i class="mk-icon-envelope"></i></a><div id="mk-quick-contact"><div class="mk-quick-contact-title">Contact Us</div><p>We're not around right now. But you can send us an email and we'll get back to you, asap.</p><form class="mk-contact-form" method="post" novalidate="novalidate"> <input type="text" placeholder="Name*" required="required" id="contact_name" name="contact_name" class="text-input" value="" tabindex="501" /> <input type="email" required="required" placeholder="Email*" id="contact_email" name="contact_email" class="text-input" value="" tabindex="502"  /><textarea placeholder="Message*" required="required" id="contact_content" name="contact_content" class="textarea" tabindex="503"></textarea><input placeholder="Enter Captcha" type="text" name="captcha" class="captcha-form text-input full" required="required" autocomplete="off" /> <a href="#" class="captcha-change-image">Not readable? Change text.</a> <img src="https://newsahead.com/wp-content/themes/jupiter/captcha/captcha.php" class="captcha-image" alt="captcha txt"> <br/><div class="btn-cont"> <button tabindex="504" class="mk-progress-button mk-contact-button shop-flat-btn shop-skin-btn" data-style="move-up"> <span class="mk-progress-button-content">Send</span> <span class="mk-progress"> <span class="mk-progress-inner"></span> </span> <span class="state-success"><i class="mk-moon-checkmark"></i></span> <span class="state-error"><i class="mk-moon-close"></i></span> </button></div> <input type="hidden" value="newsahead@msn.com" name="contact_to"/></form><div class="bottom-arrow"></div></div></div><div class="mk-fullscreen-search-overlay"> <a href="#" class="mk-fullscreen-close"><i class="mk-moon-close-2"></i></a><div id="mk-fullscreen-search-wrapper"><p>Start typing and press Enter to search</p><form method="get" id="mk-fullscreen-searchform" action="https://newsahead.com"> <input type="text" value="" name="s" id="mk-fullscreen-search-input" /> <i class="mk-icon-search fullscreen-search-icon"><input value="" type="submit" /></i></form></div></div> <script type="text/javascript">var dynamic_styles = '';
		var dynamic_styles_ids = ([] != null) ? [] : [];

		var styleTag = document.createElement('style'),
			head = document.getElementsByTagName('head')[0];

		styleTag.type = 'text/css';
		styleTag.setAttribute('data-ajax', '');
		styleTag.innerHTML = dynamic_styles;
		head.appendChild(styleTag);</script> <a class="mk-post-nav mk-post-prev without-image" href="https://newsahead.com/academy-museum-of-motion-pictures-opening-at-last/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="mk-pavnav-icon"><i class="mk-icon-long-arrow-left"></i></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">Academy Museum of Motion Pictures opening at last?</span></span></div></span></a><script type="text/javascript">php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        styles:  '',
        jsPath: 'https://newsahead.com/wp-content/themes/jupiter/js'
      };
      
    var styleTag = document.createElement("style"),
      head = document.getElementsByTagName("head")[0];

    styleTag.type = "text/css";
    styleTag.innerHTML = php.styles;
    head.appendChild(styleTag);</script><script type='text/javascript' src='https://newsahead.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://newsahead.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://newsahead.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://newsahead.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/*  */
var ajax_login_object = {"ajaxurl":"https:\/\/newsahead.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/newsahead.com:443\/united-states-to-cut-tariffs-on-some-chinese-imports\/","loadingmessage":"Sending user info, please wait..."};
/*  */</script> <script type='text/javascript' src='https://newsahead.com/wp-content/themes/jupiter/js/scripts-vendors.js?ver=4.4.1'></script> <script type='text/javascript' src='https://newsahead.com/wp-content/themes/jupiter/js/smoothscroll.js?ver=4.4.1'></script> <script type='text/javascript' data-cfasync="false" src='https://newsahead.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170524-170524-1612839934'></script> <script type='text/javascript' src='https://newsahead.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://newsahead.com/wp-content/themes/jupiter/js/jquerytransit.js?ver=0.9.9'></script>  <script type="text/javascript">window.$ = jQuery

		$('.mk-dynamic-styles').each(function() {
			$(this).remove();
		});

		function ajaxStylesInjector() {
			$('.mk-dynamic-styles').each(function() {
				var $this = $(this),
					id = $this.attr('id'),
					commentedStyles = $this.html();
					styles = commentedStyles
							 .replace('<!--', '')
							 .replace('-->', '');


				if(dynamic_styles_ids.indexOf(id) === -1) {
					$('style[data-ajax]').append(styles);
					$this.remove();
				}

				dynamic_styles_ids.push(id);
			});
		};

		abb.modules.theme_header.init({id: 'mk-header',height: '90',stickyHeight: '55',stickyOffset: 'header',hasToolbar: 'false',}); 
abb.init();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581850508 -->